Modify

#10816 closed enhancement (duplicate)

sort by alpha option

Reported by: paulcoddington@… Owned by: martin_s
Priority: normal Component: ListOfWikiPagesMacro
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

The ability to sort in alphabetical order would be nice to have.

Attachments (0)

Change History (1)

comment:1 Changed 18 months ago by jun66j5

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #10815.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from martin_s. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.