Changes between Initial Version and Version 1 of Ticket #10864


Ignore:
Timestamp:
Feb 12, 2013 9:46:56 PM (18 months ago)
Author:
rjollos
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #10864 – Description

    initial v1  
    1 Hi, we installed TracWikiReplace 1.1.1 on our 0.12.3 TRAC system and got the following error when trying a replace from the Administration web page: 
     1Hi, we installed WikiReplacePlugin `1.1.1` on our `0.12.3` TRAC system and got the following error when trying a replace from the Administration web page: 
    22 
    33Trac detected an internal error: 
     
    77}}} 
    88 
    9 Is there a way of getting the plugin to work with 0.12.3.? 
     9Is there a way of getting the plugin to work with `0.12.3`? 
    1010                                                            
    11