Modify

#11076 closed defect (duplicate)

I don't see ScrumBurnDown tab on Admin Page.

Reported by: DVR Owned by: sambloomquist
Priority: normal Component: ScrumBurndownPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

I was able to successfully install the scrumBurnDown plugin but I dont see the tab on the admin navigation page and also on the plugins page. Folowed trac-admin upgrade instruction. Added burndown.* = enabled in trac.ini still no luck. Please provide instructions and help.

Attachments (0)

Change History (1)

comment:1 Changed 11 months ago by rjollos

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #11069. Please follow-up on that ticket, starting with the question in comment:1.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from sambloomquist. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.