Modify

Opened 7 years ago

Closed 7 years ago

#1729 closed defect (duplicate)

couldn't upgrade

Reported by: iparaian@… Owned by: masariello
Priority: high Component: ScrumPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

When I try to upgrade I get this error:
Command faild: unrecognized token: ":"

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by muelli@…

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #1730

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from masariello. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.