Modify

Opened 7 years ago

Closed 7 years ago

#1845 closed defect (duplicate)

Does not work with Trac 0.11

Reported by: pbannister Owned by: athomas
Priority: normal Component: TagsPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Tried installing the TagsPlugin into Trac 0.11dev. Did not work especially well. Since 0.11 is not listed as a supported version, perhaps this is unsurprising.

Thought a ticket noting this might be of some use.

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by athomas

Preliminary port to 0.11 in r2566.

comment:2 Changed 7 years ago by athomas

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #1100.

Add Comment

Modify Ticket

Action
as closed The owner will remain athomas.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.