Modify

Opened 7 years ago

Closed 2 years ago

#1941 closed task (wontfix)

Create 0.11 compatible version

Reported by: gt4329b Owned by: orossmueller
Priority: high Component: TracTrailPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

...pretty please? :) I would love to have this capability available, as I got pretty addicted to it under 0.10...

Attachments (0)

Change History (5)

comment:1 Changed 7 years ago by gt4329b

  • Priority changed from normal to high

comment:2 Changed 7 years ago by gt4329b

  • Trac Release changed from 0.10 to 0.11

comment:3 Changed 7 years ago by anonymous

Basically creating a version that doesn't require CS

comment:4 Changed 7 years ago by msanders

The following similar hack works with 0.11: BreadCrumbsNavPlugin

comment:5 Changed 2 years ago by rjollos

  • Resolution set to wontfix
  • Status changed from new to closed

Plugin is deprecated. See the BreadCrumbsNavPlugin.

Add Comment

Modify Ticket

Action
as closed The owner will remain orossmueller.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.