Modify

Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#3185 closed defect (duplicate)

Doesn't show up in web admin

Reported by: anonymous Owned by: mitsuhiko
Priority: normal Component: TracPastePlugin
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

Installed via easy_install for 0.11. running 0.11 r2 Noticed another issue for later versions of 0.11 could be same issue. I see a diff file, no idea on how to apply the diff to an egg, don't really want to. It's a cool idea, wish it worked.

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by anonymous

  • Resolution set to duplicate
  • Status changed from new to closed

comment:2 Changed 6 years ago by anonymous

Sorry, that's a dupe of #2176.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from mitsuhiko. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.