Modify

Opened 6 years ago

Closed 6 years ago

#4130 closed defect (duplicate)

two plugins conflict

Reported by: hulm19 Owned by: vnaum
Priority: highest Component: CcSelectorPlugin
Severity: blocker Keywords:
Cc: Trac Release: 0.11

Description

Dear vnaum, I feel the CcSelectorPlugin is very useful. Thank you very much! But today I find a problom after I installed the ticket_clone plugin. http://trac.edgewall.org/browser/trunk/sample-plugins/ticket_clone.py The Cc button moved to beside the 'Reply' Button and doesn't take effect.

I need your help,Please!

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by vnaum

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4128

Add Comment

Modify Ticket

Action
as closed The owner will remain vnaum.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.