Modify

Opened 5 years ago

Closed 5 years ago

Last modified 4 years ago

#5306 closed defect (duplicate)

TracWysiwygPlugin not showing the radio button in wiki edit page after installing

Reported by: anonymous Owned by: vela.velappan@…
Priority: highest Component: TracWysiwygPlugin
Severity: critical Keywords:
Cc: Trac Release: 0.11

Description

Hi all,

I have installed this plugin and enabled the entries in trac.ini but still am not able to find the options in wiki edit page. Can any one help me in this. Did I need to add more entries in trac.ini.

Thanks for your reply in advance.

Reagards
Vela.Velappan

Attachments (0)

Change History (3)

comment:1 Changed 5 years ago by jun66j5

  • Resolution set to duplicate
  • Status changed from new to closed

a duplicate of #5320

comment:2 Changed 4 years ago by anonymous

  • Cc s.com added; sudha.selvaraj@… removed

comment:3 Changed 4 years ago by anonymous

  • Cc s.com removed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.