Modify

Opened 5 years ago

Closed 4 years ago

#5918 closed defect (worksforme)

TicketChartsMacro

Reported by: princesseryane Owned by: aviram
Priority: lowest Component: TicketChartsMacro
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Hi there!
I want to use TicketchartsMacro but I still can not get the result.
At what point do I put the requests for display the pie.
Can you guide me for installation and configuration?

Pleaz help me :(

Thanks

Attachments (2)

TicketChartsmarco (84.2 KB) - added by princesseryane 5 years ago.
TicketChartsmarco.jpg (112.5 KB) - added by princesseryane 5 years ago.
Error message

Download all attachments as: .zip

Change History (5)

comment:1 Changed 5 years ago by anonymous

  • Priority changed from normal to lowest

I want everything back.
I install AdvParseArgsPlugin
How to install Open Flash Charts? And what should I do next?
I know there is the tutorial but I nor understand

Changed 5 years ago by princesseryane

Changed 5 years ago by princesseryane

Error message

comment:4 Changed 5 years ago by anonymous

Nothing works on this. 11.5 installed on my system - just get the macro not found error.

comment:5 Changed 4 years ago by rjollos

  • Resolution set to worksforme
  • Status changed from new to closed

Installation issue or duplicate of #6061. Since almost 1 year old I'm going to close this. Please reopen if you wish to follow up.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from aviram. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.