Modify

Opened 5 years ago

Closed 5 years ago

#6031 closed defect (duplicate)

control_field for trac 0.10.4

Reported by: raafet.dormok@… Owned by: k0s
Priority: highest Component: TicketSubmitPolicyPlugin
Severity: blocker Keywords:
Cc: Trac Release: 0.11

Description

does exist a TicketSubmitPolicyPlugin for trac 0.10 as I can't migrate to

the trac 0.11 at this momoent. I am working on a solaris sparc 10 and the
only trac stable I found is trac 0.10

please I am expecting a quick answer as I am using trac for managing bug
in a bank where I am working

Attachments (0)

Change History (1)

comment:1 Changed 5 years ago by k0s

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #6030

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from k0s. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.