Modify

Opened 5 years ago

Closed 8 months ago

#6253 closed defect (duplicate)

Drop downs for TT and table does not work

Reported by: zeljko_t@… Owned by: jun66j5
Priority: high Component: TracWysiwygPlugin
Severity: major Keywords:
Cc: Trac Release: 0.11

Description

Plugin works normally except when I click on small triangle near TT or table icon. Drop down is just a couple of pixels wide so it is not possible to select anything. This happens on both IE 6.0 and FF 3.6b3

Attachments (1)

Trac WYSIWYG bug.gif (59.1 KB) - added by zeljko_t@… 5 years ago.
Screenshot of bug

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by zeljko_t@…

Screenshot of bug

comment:1 Changed 8 months ago by jun66j5

  • Resolution set to duplicate
  • Status changed from new to closed

A duplicate of #10897.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from jun66j5. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.