Modify

Opened 5 years ago

Closed 5 years ago

#6275 closed defect (duplicate)

I have not appeared button change after install plugin

Reported by: anonymous Owned by: SergeiLuchko
Priority: normal Component: TicketChangePlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Please help, I have become a plug TicketChange in trac, but I have not appeared button change

I restarted web server did not appear. plugin originally appeared in the folder / plugins Also, I tried to move it to the folder / plugins / TicketChange - did not help

Plugin is installed as follows.

Run Python setup.py bdist_Egg Then download the file via webadmin EGG

Attachments (0)

Change History (1)

comment:1 Changed 5 years ago by otaku42

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6276.

Add Comment

Modify Ticket

Action
as closed The owner will remain SergeiLuchko.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.