Modify

Opened 8 years ago

Closed 8 years ago

#695 closed defect (duplicate)

problems to login in the Internet

Reported by: anonymous Owned by: coderanger
Priority: normal Component: AuthFormPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.9

Description

We have trac with authForm plugin running with tracd. In our LAN, it works fine, but when we want to login with other computer in the Internet, the main page is ok, but the login doesn't work. Thanks

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by coderanger

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #696

Add Comment

Modify Ticket

Action
as closed The owner will remain coderanger.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.