Modify

Opened 4 years ago

Closed 15 months ago

#8591 closed enhancement (duplicate)

NavAdd active state

Reported by: anonymous Owned by: otaku42
Priority: normal Component: NavAddPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Is there a way to make the navadd button have the "active" class when clicking on it in the mainnav bar?

Attachments (0)

Change History (1)

comment:1 Changed 15 months ago by rjollos

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #592.

Add Comment

Modify Ticket

Action
as closed The owner will remain otaku42.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.