Modify

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#9583 closed defect (duplicate)

Specific Date dont work

Reported by: welsontavares@… Owned by: zerodeux
Priority: high Component: TracReminderScript
Severity: blocker Keywords:
Cc: Trac Release: 0.12

Description

Hello,

On the reminder page I have select the Specific Date option and input a valid date, but on submit I receveid error: Please select type.

If I select the Interval option works normaly.

Attachments (0)

Change History (2)

comment:1 Changed 3 years ago by AdrianFritz

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #9583

comment:2 Changed 3 years ago by AdrianFritz

Sorry, meant: closed as duplicate of #9582

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from zerodeux. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.