Modify

Opened 2 years ago

Closed 2 years ago

#9694 closed defect (duplicate)

What does this message mean "Right in place edit start failed."?

Reported by: cobratec Owned by:
Priority: normal Component: TracReportInplaceEditPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

By the way, i installed SimpleJson already and the plugin is ok too.

Attachments (0)

Change History (1)

comment:1 Changed 2 years ago by rjollos

  • Component changed from SELECT A HACK to TracReportInplaceEditPlugin
  • Resolution set to duplicate
  • Status changed from new to closed

Assuming this is a duplicate of #9695.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from (none). Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.