Modify

Opened 3 years ago

Closed 2 years ago

#9700 closed defect (worksforme)

run_external not working on 0.12

Reported by: anonymous Owned by: retracile
Priority: normal Component: AdvancedTicketWorkflowPlugin
Severity: normal Keywords: run_external, run, external, script
Cc: Trac Release: 0.12

Description

Run_external option not working on 0.12. I have reproduced the example for the run_external on tracd installation. No knowledge about apache module behaviour.

I haven't tried the others.

JaZ

Attachments (0)

Change History (1)

comment:1 Changed 2 years ago by anonymous

  • Resolution set to worksforme
  • Status changed from new to closed

dono what was the reason, but it works fine now...

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from retracile. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.