Changes between Initial Version and Version 9 of Ticket #9796


Ignore:
Timestamp:
Apr 16, 2012 8:00:30 AM (3 years ago)
Author:
rjollos
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9796

    • Property Summary changed from brokes 0.12 adn 0.13 dev to utf8 incompatibility in Trac 0.12+
  • Ticket #9796 – Description

    initial v9  
    11Hi, 
    22 
    3 I wonder if the plug in will be updated for 0.12+ or 0.13. It is very usefull pluggin but it brokes higher version due to utf8 incompability. 
     3I wonder if the plug in will be updated for 0.12+ or 0.13. It is very useful plugin but it is broken in higher versions due to utf-8 incompatibility.