Modify

Opened 2 years ago

Closed 22 months ago

Last modified 18 months ago

#9987 closed defect (invalid)

not able to configure track vote plugin.

Reported by: anonymous Owned by: rjollos
Priority: normal Component: VotePlugin
Severity: normal Keywords: needinfo
Cc: Trac Release: 0.11

Description

Hi,

Is there any documentation regarding trac vote plugin installation.
The documentation which is avaialable is not helping to configure voteplugin.

Attachments (0)

Change History (3)

comment:1 Changed 2 years ago by rjollos

Are you familiar with the general installation procedures for Trac plugins (t:TracPlugins and NewHackTemplate/InstallAndConfigureProposal)? There is also documentation on the wiki page (VotePlugin#Installation). Are you having trouble with something specific?

comment:2 Changed 22 months ago by rjollos

  • Resolution set to invalid
  • Status changed from new to closed

Closing since there has been no response for 8 months.

comment:3 Changed 18 months ago by rjollos

  • Keywords needinfo added

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.