Changes between Version 18 and Version 19 of AnnouncerPlugin


Ignore:
Timestamp:
Oct 28, 2008, 9:03:06 PM (6 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • AnnouncerPlugin

    v18 v19  
    125125
    126126 * AnnouncerPlugin will only ever run on 0.11b1 or later.
    127  * You probably need to install Genshi from the trunk before this will work (>=0.5dev), at least until 0.11 comes out final.
    128127
    129128=== Download ===