Changes between Version 7 and Version 8 of AuthRequiredPlugin


Ignore:
Timestamp:
Oct 31, 2012, 7:46:58 AM (2 years ago)
Author:
rjollos
Comment:

Deprecated.

Legend:

Unmodified
Added
Removed
Modified
  • AuthRequiredPlugin

    v7 v8  
    22
    33= Auth Required Plugin =
     4
     5{{{
     6#!html
     7<div class="system-message" float="left" overflow="auto">
     8<b>Notice:</b> This plugin is deprecated. Please see the <a href="http://trac-hacks.org/wiki/PermRedirectPlugin">PermRedirectPlugin</a> for equivalent functionality.</div>
     9}}}
    410
    511== Description ==