Changes between Version 3 and Version 4 of BreadCrumbsNavPlugin


Ignore:
Timestamp:
Jan 14, 2008, 11:49:02 PM (7 years ago)
Author:
ixokai
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • BreadCrumbsNavPlugin

    v3 v4  
    1818
    1919== Installation and Configuration ==
     20
     21=== Prerequisites ===
     22
     23You probably need to install Genshi from the trunk before this will work (>=0.5dev), at least until 0.11 comes out final.
    2024
    2125=== Download ===