Changes between Version 18 and Version 19 of CcSelectorPlugin


Ignore:
Timestamp:
Jun 6, 2013 10:28:12 AM (17 months ago)
Author:
rjollos
Comment:

Move news down to avoid overlap with PageOutline.

Legend:

Unmodified
Added
Removed
Modified
  • CcSelectorPlugin

    v18 v19  
    1111[Comment for the original author: Pretty useless, if you ask me, but my PM team finds this useful.] 
    1212 
     13'''!JavaScript is required''' and working with Firefox, Mozilla and Internet Explorer 6. 
     14Opera / Safari reports are welcome. 
     15 
    1316{{{#!NewsFlash 
    1417'''!ToDo''' 
     
    1922 12-Nov-2010:: Maintainership handed over from [wiki:vnaum] to [wiki:hasienda] (open: 3 tickets) 
    2023}}} 
    21  
    22 '''!JavaScript is required''' and working with Firefox, Mozilla and Internet Explorer 6. 
    23 Opera / Safari reports are welcome. 
    2424 
    2525It works with both Trac 0.10, 0.11, and 0.12 (since rev3531).