Changes between Version 12 and Version 13 of ClientsPlugin


Ignore:
Timestamp:
Oct 23, 2008 11:43:46 AM (6 years ago)
Author:
coling
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • ClientsPlugin

    v12 v13  
    6767This plugin was originally developed for 0.10 but has since been heavily developed for 0.11. The 0.10 version is considered obsolete and is no longer actively developed. 
    6868 
     69== Requirements == 
     70 
     71You need to following, Python components to use this plugin: 
     72 * LXML Library: http://codespeak.net/lxml/ 
     73 
    6974== Example == 
    7075