Changes between Version 4 and Version 5 of DoxygenPlugin


Ignore:
Timestamp:
Dec 28, 2005 10:58:19 AM (9 years ago)
Author:
anonymous
Comment:

ignore that last modification

Legend:

Unmodified
Added
Removed
Modified
  • DoxygenPlugin

    v4 v5  
    4141}}} 
    4242 
    43 === Configuring Apache === 
    44  
    45 DoxygenPlugin requires mod_include to be enabled. There is a known [http://projects.edgewall.com/trac/ticket/2371 bug] with mod_include and Trac. You will need to add the following to your VirtualHost 
    46  
    47 {{{ 
    48 ErrorDocument 401 default 
    49 }}}  
    50  
    5143=== Configuring Doxygen === 
    5244