Changes between Version 8 and Version 9 of EstimatorPlugin


Ignore:
Timestamp:
Sep 7, 2009, 6:06:01 PM (5 years ago)
Author:
bobbysmith007
Comment:

removed bug report (that was invalid) from the bottom of the page also changed title back

Legend:

Unmodified
Added
Removed
Modified
  • EstimatorPlugin

    v8 v9  
    1 = Range estimations for tickets =
     1= EstimatorPlugin =
    22
    33== Description ==
     
    3232'''Contributors:'''
    3333
    34 == Comments ==
    35 After downloading and installing estimator plugin, the tract shown an displayed message like The Trac Environment needs to be upgraded.
    36 and when i m trying to upgrade trac using trac-admin /home/svn/myproject upgrade it shows the following error
    37 '''Command failed: unsupported operand type(s) for &=: 'bool' and 'OperationalError''''
    38 so please help in this regard, how can i overcome above problem[[BR]]
    39 Thanks[BR]]
    40 raju_2reddy@yahoo.com
    4134
    4235
     36