Changes between Version 7 and Version 8 of MasterTicketsPlugin


Ignore:
Timestamp:
Feb 18, 2008 7:34:18 PM (7 years ago)
Author:
coderanger
Comment:

Add yet another disclaimer

Legend:

Unmodified
Added
Removed
Modified
  • MasterTicketsPlugin

    v7 v8  
    1010'''NOTE 2''' 
    1111The 0.11 version requires a version of Genshi from trunk (or >=0.5 once that is released).  
     12 
     13'''NOTE 3''' 
     14People seem to be misunderstanding this, so I will repeat it. '''DO NOT USE THE 0.10 VERSION, IT IS BROKEN'''. 
    1215 
    1316Just put the ticket numbers that a given ticket is blocking in the `Blocking` field. Enter just the number, no leading `#`. Separate multiple numbers with commas.