Changes between Version 4 and Version 5 of SimpleTicketPlugin


Ignore:
Timestamp:
Nov 11, 2006, 9:19:45 PM (8 years ago)
Author:
coderanger
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • SimpleTicketPlugin

    v4 v5  
    1212 * keywords
    1313 * cc
     14
     15'''NOTE''': This plugin is __not__ compatible with the current trunk (0.11dev).
    1416
    1517== Bugs/Feature Requests ==