Changes between Version 42 and Version 43 of StractisticsPlugin


Ignore:
Timestamp:
May 11, 2011, 3:46:11 AM (4 years ago)
Author:
softgear@…
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • StractisticsPlugin

    v42 v43  
    3232
    3333== Requirements ==
     34
     35If your python < 2.6, it requires
     36 * simplejson
    3437
    3538Your web browser must support :