Changes between Version 3 and Version 4 of TicketCalendarPlugin


Ignore:
Timestamp:
Jun 1, 2013, 6:06:40 PM (19 months ago)
Author:
Genie
Comment:

The "compatibility with data of GanttCalendarPlugin" Is Not Recommended.

Legend:

Unmodified
Added
Removed
Modified
  • TicketCalendarPlugin

    v3 v4  
    4444}}}
    4545
    46  * for compatibility with data of GanttCalendarPlugin (optional)
     46 * for compatibility with data of GanttCalendarPlugin (not recommended)
     47
     48  if you want to use your data for GanttCalendarPlugin, you have to change your project's trac.ini file.
    4749{{{
    4850[ticketcalendar]