Changes between Version 4 and Version 5 of TicketCalendarPlugin


Ignore:
Timestamp:
Jun 3, 2013 6:27:58 PM (14 months ago)
Author:
Genie
Comment:

Update info for compatibility with GanttCalendarPlugin

Legend:

Unmodified
Added
Removed
Modified
  • TicketCalendarPlugin

    v4 v5  
    4444}}} 
    4545 
    46  * for compatibility with data of GanttCalendarPlugin (not recommended) 
     46 * for compatibility with data of GanttCalendarPlugin (Not Recommended) 
    4747 
    48   if you want to use your data for GanttCalendarPlugin, you have to change your project's trac.ini file. 
     48  if you want to use your data for GanttCalendarPlugin, all users and Trac server should have same timezone. 
     49 
     50  and you have to change your project's trac.ini file. 
    4951{{{ 
    5052[ticketcalendar]