Changes between Version 95 and Version 96 of TimingAndEstimationPlugin


Ignore:
Timestamp:
Jul 2, 2010, 4:00:23 PM (4 years ago)
Author:
bobbysmith007
Comment:

removed sqlite upgrade requirement

Legend:

Unmodified
Added
Removed
Modified
  • TimingAndEstimationPlugin

    v95 v96  
    2828  * sqlite3:
    2929   *  >= 3.2.3 backend for trac 10 and 11
    30    *  >=3.6.8 for trac12 (requires [http://www.sqlite.org/lang_savepoint.html SAVEPOINT support]).
    3130  * !MySql
    3231  * PostgreSQL