Changes between Version 38 and Version 39 of TracBlogPlugin


Ignore:
Timestamp:
Apr 27, 2008 2:35:27 AM (6 years ago)
Author:
pacopablo
Comment:

added info re: using FullBlogPlugin for 0.11 intallations

Legend:

Unmodified
Added
Removed
Modified
  • TracBlogPlugin

    v38 v39  
    3131 
    3232== Installation == 
    33 TracBlogPlugin should work with 0.9.x and 0.10.x.  Currently it will not work with Trac trunk. 
     33TracBlogPlugin should work with 0.9.x and 0.10.x.  There will be no 0.11 version.  For 0.11 blogs, use the FullBlogPlugin 
    3434 
    35 == Requirements === 
     35=== Requirements === 
    3636 * TagsPlugin >= 0.3 and < 0.5 
    3737 * [t:WebAdmin WebAdmin]