Changes between Version 4 and Version 5 of TracCaptchaPlugin


Ignore:
Timestamp:
Mar 3, 2011 9:23:36 PM (3 years ago)
Author:
felix_schwarz
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • TracCaptchaPlugin

    v4 v5  
    4545 
    4646=== Dependencies and Compatibility === 
    47  * Python 2.3-2.6 
    48  * [trac: Trac] 0.11 or 0.12 
     47 * Python 2.3-2.7 
     48 * [trac: Trac] 0.11, 0.12, 0.13 
    4949 * ''optional'': [http://www.pycrypto.org PyCrypto] for better security on Python 2.3 and 2.4 
    5050