Changes between Version 9 and Version 10 of TracPygmentsPlugin


Ignore:
Timestamp:
Aug 29, 2010, 2:08:07 AM (4 years ago)
Author:
rjollos
Comment:

Error in previous update.

Legend:

Unmodified
Added
Removed
Modified
  • TracPygmentsPlugin

    v9 v10  
    66<div class="system-message" float="left" overflow="auto">
    77Note: This plugin is no longer needed in Trac 0.11, as it supports Pygments natively. Please be sure to uninstall the plugin when upgrading.
     8</div>
    89}}}
    910