Changes between Version 2 and Version 3 of WikiGoodiesPlugin


Ignore:
Timestamp:
Jan 5, 2006, 11:04:18 AM (9 years ago)
Author:
cboos
Comment:

Update info about compatible Trac versions

Legend:

Unmodified
Added
Removed
Modified
  • WikiGoodiesPlugin

    v2 v3  
    5151=== Known Issues ===
    5252
    53 That plugin only works for now with Trac's trunk version (>= !r2723,
     53That plugin works for Trac's trunk version (>= !r2734,
    5454in order to support HTML entities).
    5555
    56 The plugin will start to work with 0.9.x starting with Trac-0.9.3,
    57 which will be probably released only end of this week.
     56The plugin will also work with Trac-0.9.3,
     57which will be probably released only end of this week
     58(Note that it already works with branches/0.9-stable@2735).
    5859
    5960