Opened 6 years ago

Last modified 3 years ago

#12971 accepted enhancement

Adapt to Trac 1.2 API — at Initial Version

Reported by: Ryan J Ollos Owned by:
Priority: normal Component: DiscussionPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

A version compatible with Trac >= 1.2 will be developed on the discussionplugin/1.2. The plugin will be adapted to use the new Trac notification API.

Change History (0)

Note: See TracTickets for help on using tickets.