Changes between Initial Version and Version 1 of Ticket #13352, comment 1


Ignore:
Timestamp:
Dec 31, 2017, 2:33:30 PM (2 years ago)
Author:
Ryan J Ollos
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #13352, comment 1

    initial v1  
    1 I think you may want a few lines in `setup.py` to support the case when WikiAutoCompletePlugin is not installed. Something like:
     1You may want a few lines in `setup.py` to support the case that WikiAutoCompletePlugin is not installed. Something like:
    22
    33{{{#!python