Changes between Version 5 and Version 6 of EstimatorPlugin


Ignore:
Timestamp:
Mar 18, 2008, 12:54:50 PM (8 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • EstimatorPlugin

    v5 v6  
    3636'''Author:''' [wiki:bobbysmith007] [[BR]]
    3737'''Contributors:'''
     38
     39== Comments ==
     40After downloading and installing estimator plugin, the tract shown an displayed message like The Trac Environment needs to be upgraded.
     41and when i m trying to upgrade trac using trac-admin /home/svn/myproject upgrade it shows the following error
     42'''Command failed: unsupported operand type(s) for &=: 'bool' and 'OperationalError''''
     43so please help in this regard, how can i overcome above problem[[BR]]
     44Thanks[BR]]
     45raju_2reddy@yahoo.com
     46
     47