Changes between Version 21 and Version 22 of TracMigratePlugin


Ignore:
Timestamp:
Oct 1, 2021, 12:19:43 AM (8 months ago)
Author:
Jun Omae
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • TracMigratePlugin

    v21 v22  
    5555
    5656== Installation
     57
     58This plugin is not needed to install as a Python library. See [#Usagewithoutinstallation usage without installation]. However, it is able to install as a Python library if you want to always be able to use `migrate` command.
    5759
    5860 1. Install the plugin for Trac 0.12 or later: