Changes between Version 82 and Version 83 of AccountManagerPlugin


Ignore:
Timestamp:
May 28, 2010, 3:59:36 PM (4 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • AccountManagerPlugin

    v82 v83  
    2424
    2525First make sure you’ve [trac:wiki:TracPlugins#Requirements installed setuptools].  Make sure you have a version >= 0.6c9, since previous versions contain a bug which makes the installation fail.
    26 
     26xccx
    2727Then you can install the plugin using the `easy_install` application.
    2828