Changes between Version 13 and Version 14 of ClientsPlugin


Ignore:
Timestamp:
May 26, 2009, 10:14:11 AM (6 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • ClientsPlugin

    v13 v14  
    6969== Requirements ==
    7070
    71 You need to following, Python components to use this plugin:
     71You need the following Python components to use this plugin:
    7272 * LXML Library: http://codespeak.net/lxml/
    7373