Changes between Version 24 and Version 25 of MasterTicketsPlugin


Ignore:
Timestamp:
Sep 3, 2010, 12:17:39 PM (4 years ago)
Author:
kirean@…
Comment:

Linking isn't working with 0.6.x

Legend:

Unmodified
Added
Removed
Modified
  • MasterTicketsPlugin

    v24 v25  
    3838
    3939'''NOTE 2'''
    40 The 0.11 version requires a [http://genshi.edgewall.org/wiki/Download version of Genshi] >=0.5.
     40The 0.11 version requires a [http://genshi.edgewall.org/wiki/Download version of Genshi] >=0.5 and <0.6.
    4141
    4242'''NOTE 3'''