Changes between Version 91 and Version 92 of TimingAndEstimationPlugin


Ignore:
Timestamp:
Feb 3, 2010 2:52:16 AM (5 years ago)
Author:
AdrianFritz
Comment:

spell correctio

Legend:

Unmodified
Added
Removed
Modified
  • TimingAndEstimationPlugin

    v91 v92  
    2323 * Python >=2.3  
    2424 * Trac >= .10  
    25    * '''Because we are using ITicketChangeListener this plugin is only compatable with Trac >= .10''' 
     25   * '''Because we are using ITicketChangeListener this plugin is only compatible with Trac >= .10''' 
    2626   * if you wish to use Trac < .10, I suggest checking out: http://trac.edgewall.org/wiki/TimeTracking 
    2727 * sqlite >= 3.2.3 backend.  This plugin should also support mysql and postgresql DB backends.