Changes between Version 20 and Version 21 of WikiExportPlugin


Ignore:
Timestamp:
Mar 30, 2009, 5:10:27 PM (6 years ago)
Author:
sfhynx
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiExportPlugin

    v20 v21  
    88== Requisites ==
    99
    10 This plugin has been developed with '''python-uno''' 2.4.1 and '''[http://www.crummy.com/software/BeautifulSoup/ BeautifulSoup]''' 3.0.7a.
     10This plugin has been developed with '''python-uno''' 2.4.1, '''[http://www.crummy.com/software/BeautifulSoup/ BeautifulSoup]''' 3.0.7a and '''python-imaging-library (PIL)'''.
    1111
    1212Python-uno is not installed by default. For install it, depends of OS: