Modify

#10302 closed defect (invalid)

js conflict with SumFieldsPlugin

Reported by: anonymous Owned by: bjornharrtell
Priority: normal Component: GridModifyPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.12

Description (last modified by rjollos)

js conflict with SumFieldsPlugin.

Attachments (0)

Change History (4)

comment:1 Changed 23 months ago by rjollos

Is this the error reported in #10301?

comment:2 Changed 22 months ago by rjollos

Appears to not be a duplicate of #10301.

comment:3 Changed 22 months ago by rjollos

  • Description modified (diff)
  • Summary changed from js conflict with http://trac-hacks.org/wiki/SumFieldsPlugin to js conflict with SumFieldsPlugin

comment:4 Changed 22 months ago by rjollos

  • Resolution set to invalid
  • Status changed from new to closed

I can't reproduce. Please reopen if you can reproduce with the latest version of GridModifyPlugin trunk and can provide more details about the conflict.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from bjornharrtell. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.