Modify

Opened 8 months ago

Closed 8 months ago

#11399 closed task (duplicate)

Can I set properties in TRAC UI?

Reported by: anuja.bakshi@… Owned by: robguttman
Priority: high Component: DynamicFieldsPlugin
Severity: major Keywords:
Cc: Trac Release:

Description

There is no help in using setting the properties that DynamicFieldsPlugin provide from UI. I have installed this plugin but cannot see any addition to the UI!
Is it mandatory to do it manually from conf file?

Attachments (0)

Change History (1)

comment:1 Changed 8 months ago by jun66j5

  • Resolution set to duplicate
  • Status changed from new to closed

A duplicate of #11398.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from robguttman. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.