Modify

Opened 7 years ago

Closed 7 years ago

#2371 closed defect (duplicate)

cannot install TracSvnAuthzPlugin with trac 0.11

Reported by: anonymous Owned by: Bombenbodo
Priority: normal Component: TracSvnAuthzPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

When i try to install this plugin, the install fails because ask for webadmin plugin.

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by barsch

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #2370

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from Bombenbodo. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.