Modify

Opened 6 years ago

Closed 6 years ago

#2414 closed defect (invalid)

Apache does not start anymore

Reported by: anonymous Owned by: coderanger
Priority: normal Component: MasterTicketsPlugin
Severity: normal Keywords: needinfo
Cc: Trac Release: 0.11

Description

I've followed the installation notes and Apache does not start anymore.
My configuration is :

  • Apache 2.2 with mod_python
  • Trac 0.11b1
  • Python 2.5

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by coderanger

  • Keywords needinfo added

I would need way more information, but it is unlikely that this is caused by a plugin.

comment:2 Changed 6 years ago by anonymous

  • Resolution set to invalid
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from coderanger. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.